interQ Biz
interQ OFFICEのお客様へのお知らせ

2016/05/16
【重要】ImageMagickの脆弱性(CVE-2016-3714)につきまして

平素はinterQ OFFICEをご利用いただきまして、誠にありがとうございます。

このたび報告されているImageMagickの脆弱性(CVE-2016-3714)に関しましてinterQ OFFICEにおきましても該当する懸念がございます。

つきましては、脆弱性に対する有効なパッチの適用となるまで
interQ OFFICE各プランにおけるImageMagickの利用を停止する運びとなりましたこと、ご案内申し上げます。

対象プラン:interQ OFFICE全プラン

ImageMagickをご利用のお客様にはご迷惑をおかけいたしますが、
セキュリティ対策上、何とぞご理解ご高察賜りますようお願い申し上げます。

▼ImageMagickの脆弱性
参考URL: https://www.jpcert.or.jp/at/2016/at160021.html



前ページに戻る